Subject: hires source (C Atari ST) via ftp

From: [email-masked] (John D Beutel)
Date: Mon, 7 Oct 91 23:42:36 EDT

Incase anyone missed it (I missed it myself at first; a delay
in the mailers confused me), the C source code (Atari ST) for
the hi-res mode is available via anonymous ftp (at nite) from
karazm.math.uh.edu.  It's pub/Incoming/VR/hires.src.ST (I think),
and soon it may be in the pub/VR directory instead.

I can't wait to see what great software comes out of this!

--
J. David Beutel  11011011  [email-masked]  "I am, therefore I am."

---

From: J Eric Townsend <jet>
Date: Tue, 8 Oct 91 10:42:12 CDT

>and soon it may be in the pub/VR directory instead.

It's in the pub/VR directory, compressed.

thanks.

-- 
J. Eric Townsend - [email-masked] - Systems Wrangler, UH Dept of Mathematics
vox: (713) 749-2126  '91 CB750, DoD# 0378, TMRA# 27834
PowerGlove mailing list: [email-masked]
     --  Vote Bart Stewart for Houston Mayor -- "Why the Hell Not?" --